[LeMonde.app] - [iPhone] en version < 4.5 si quelqu'un peut trouver ça ?

La question :

Je recherche activement la version précédente "LeMonde.app" < 4.5...

Pourquoi me direz-vous ? pour installer sur un iPod Touch en iOs 4 JB,
c'est pour mon neveu qui est en Thaïlande...

En recherchant avec TM ça doit ce trouver ?

Merci pour lui...

Poser votre question sur le forum OS alternatifs

Les 12 réponses :

Le 21/03/12 11:04, Aegidius a écrit :


Je recherche activement la version précédente "LeMonde.app" < 4.5...

Pourquoi me direz-vous ? pour installer sur un iPod Touch en iOs 4 JB,


Quelle idée d'utiliser des vieilleries qui ont plus de 18 mois...

Le 23/03/12 07:59, pehache a écrit :


Le 21/03/12 11:04, Aegidius a écrit :


Je recherche activement la version précédente "LeMonde.app" < 4.5...

Pourquoi me direz-vous ? pour installer sur un iPod Touch en iOs 4 JB,


Quelle idée d'utiliser des vieilleries qui ont plus de 18 mois...


Ben quant même déjà que ce n'est pas une réponse...

Il ne va pas changer l'iPod rien que pour ça et en plus ça le regarde...

On 23 mar, 14:07, Aegidius <aegid...@live.fr> a écrit :


Le 23/03/12 07:59, pehache a écrit :


Le 21/03/12 11:04, Aegidius a écrit :


Je recherche activement la version précédente "LeMonde.app" < 4.5....



Pourquoi me direz-vous ? pour installer sur un iPod Touch en iOs 4 JB,



Quelle idée d'utiliser des vieilleries qui ont plus de 18 mois...


Ben quant même déjà que ce n'est pas une réponse...

Il ne va pas changer l'iPod rien que pour ça


Il faut vivre avec son temps ! Est-ce que tu utilises encore un
phonographe ? Non... Donc tu vois bien...


et en plus ça le regarde...


Ca me regarde aussi !! En refusant obstinément de renouveler son
matériel malgré les encouragements d'Apple, il fait obstacle à la
croissance et au développement économique de nos sociétés: c'est un
comportement antisocial.

pehache écrivait :



Ca me regarde aussi !! En refusant obstinément de renouveler son
matériel malgré les encouragements d'Apple, il fait obstacle à la
croissance et au développement économique de nos sociétés: c'est un
comportement antisocial.


Et du coup, tu perds ton sang-froid...


--
Le travail n'est pas une bonne chose. Si ça l'était,
les riches l'auraient accaparé

a écrit :



Ca me regarde aussi !! En refusant obstinément de renouveler son
matériel malgré les encouragements d'Apple, il fait obstacle à la
croissance et au développement économique de nos sociétés: c'est un
comportement antisocial.


Et du coup, tu perds ton sang-froid...


Râhh, Trust, quel pied
--
Manfred
42° 42' 0" N, 9° 26' 59" E.
iMac Intel Core 2 Duo, Mac OS X 10.6.8.

Poser votre question sur le forum OS alternatifs

Questions similaires :

Caractéristiques du remplaçant de l'iPhone SE

Le 29/07/2016 à 20:24, Aegidius a écrit : Là il faut une boule de cristal... D'autant que rien ne dit que le 5SE va être renouvelé en septembre, vu qu'il n'aura que 6 mois au compteur.

Quelle version de GraphicConverter pour El Capitan?

Manfred La Cassagnère wrote: > > Je te confirme : c'est la version dont je dispose et elle fonctionne > avec El Capitan. > > PS On dirait que tu es presque décidé à sauter le pas... Alors ? Tu vas > passer à Yosemite ? ;-)[/color] Nan, passage direct au Capitaine! Si ça...

Bluetooth entre iPhone et Mac

Le 04/04/2016 à 13:26, Fleuger a écrit : Je confirme.[/color] Un truc simple à utiliser doit être simple à configurer. beaucoup moins rapide[/color] Sur des petits fichiers ce n'est pas gênant. Oui, ça c'est efficace. Mais pour partager avec un ibidule, il n'y a qu'AiDrop ou iCloud (ou ...

Itunes 11.4 et IPhone 4S

SAM wrote: C'est utopique -- Fra

Maildrop... quelqu'un connait ?

Le 23/09/2015 20:08, Fleuger a écrit : Clic droit, Enregistrer l'image sous... :-) -- /) -:oo= Guillaume \) Je nettoyais mon clavier, et le coup est parti tout seul.